1. WordPress raises minimum PHP version to 5.6